ユーザーフォーラム

よくある質問
フォーラムTOP最近の投稿プロフィール 

使用中突然無音になったり音色が変わった...
 

使用中突然無音になったり音色が変わったりする

固定ページ 1 / 3

terubouzu
投稿: 4
Topic starter
(@terubouzu)
Active Member
結合: 10か月前

電源オンの状態で、ボリューム操作を行ったとき、プツっとノイズが入ることがあり、その後、無音になってしまいます。この現象、最初の内は(どの音を選んでいても)ピアノ(多分)っぽい音色に変わってしまうという症状だったのですが、昨日辺りから音がでなくなる様になってしまいました。

ノイズが鳴らないときは普通にボリューム調整できますが、電源オン後、少し演奏してからボリューム操作を行うとけっこうな割合でこの状態になります。

十字キー上下などで音色を変えると、電源再投入せずとも元通り(指定した音で)演奏できるようになります。

これはハードの不具合でしょうか。

トピックタグ
26件の返信
poohta
投稿: 1
(@poohta)
New Member
結合: 10か月前

演奏中に、音量つまみで音量を変えると、全く鳴らなくなります。他のボタンは押せる感じです。電源を一度切ると復活します。他に同じような現象の方はいらっしゃいませんか?

返信
2 返信
hiroyukikano
(@hiroyukikano)
結合: 5日前

New Member
投稿: 1

@poohta さん

私も突然電源が落ちる現象が起こります。再度電源を入れると復帰するのですがどのタイミングでいつ落ちるかわかりません。

返信
Yu-ichi
Admin
(@ynaga)
結合: 5年前

メンバー
投稿: 322

@hiroyukikano さま

フォーラムの話の経緯が分かりにくくて申し訳ございません。

無償修理の対象となりますので修理依頼フォームへご記入くださいますようお願いします。

https://instachord.com/contact/trouble_report/

返信
Yu-ichi
投稿: 322
Admin
(@ynaga)
メンバー
結合: 5年前

ご迷惑をおかけして申し訳ございません。

原因、解決方法について調査いたします。

返信
1 返信
Yu-ichi
Admin
(@ynaga)
結合: 5年前

メンバー
投稿: 322

明らかな初期不良だと思われますので交換対応させていただきます。

詳細はメールでご連絡いたします。

返信が遅くなりまして申し訳ございません。

返信
Yu-ichi
投稿: 322
Admin
(@ynaga)
メンバー
結合: 5年前

@terubouzu

ご迷惑をおかけして申し訳ございません。

おそらくボリューム部品の初期不良を検品で見逃していたのだと思われます。

無償修理の対象となりますので直接メールでご連絡させていただきます。

返信
4 返信
terubouzu
(@terubouzu)
結合: 10か月前

Active Member
投稿: 4

@ynaga 
一昨日、交換品を受け取りました。迅速な対応ありがとうございます。

最初のインスタコードは昨日返送し、本日、交換品を使っていたところ、これでもまた不具合が出ました。
やはりボリュームを操作した後に症状が出るのですが、ボリュームを回す時以外に、単にボリュームに触れただけでも発症する事がありました。
症状は以前と同じことも多いのですが、もう少しひどく、プツッと言った後に無音となり、音色変更しても無音のまま戻らないことがあります。その時はイヤホンモードになっている様で、液晶のボリューム表示が変わっていました(イヤホンの抜き差しは試しませんでした)。
他にも、ボリュームを操作するとまたプツッと鳴った後、雑音というかギュルギュルとうなるような音が鳴り続ける事もありました(これはまだ1度だけ)。

自分は静電気体質というわけでは無い筈なんですが……

返信
terubouzu
(@terubouzu)
結合: 10か月前

Active Member
投稿: 4

補足情報です。
交換品を受け取って開封した際、動作確認を数分行った際には症状は出ませんでした。

交換品は、受け取った際にバッテリが満充電状態だったので、そのまま動作確認を行いました。また、それから充電は(USBケーブルを挿すことも)行っていません。

金曜日に受け取ってからは箱には戻さず、動作確認後は番号シールを貼ってから専用ソフトケースに入れて保管、土曜日は触れずに、日曜日夜に使用したところ、前の書き込みの通りの症状がでました。

以上、何かの参考になれば。

返信
Yu-ichi
Admin
(@ynaga)
結合: 5年前

メンバー
投稿: 322

@terubouzu ご報告ありがとうございます。

ボリューム部品の不良の可能性が高いのですが、ご返送いただいた初期不良の実機で長時間検証したのですが、同じ症状が再現されず困っているところです。

まずは、ご返送いただいた実機のメイン基板を、長時間動作確認済みの他のメイン基板に差し替えてご返送いたしますので、引き続き検証をお願いします。

返信
terubouzu
(@terubouzu)
結合: 10か月前

Active Member
投稿: 4
投稿者:: @ynaga

まずは、ご返送いただいた実機のメイン基板を、長時間動作確認済みの他のメイン基板に差し替えてご返送いたしますので、引き続き検証をお願いします。

ご返答ありがとうございます。

基板を差し替えた機体、よろしくお願いいたします。

返信
que__9
投稿: 2
(@que__9)
Active Member
結合: 10か月前

同様の症状が出ているのでこちらで失礼いたします。

音量つまみで音量を変えると「プツッ」という音がして、以後音が鳴らなくなります。
電源再投入や音色の変更で戻る点も同様です。

無償修理の対象となるとのことですが、ご対応をお願いできますでしょうか。

返信
1 返信
Yu-ichi
Admin
(@ynaga)
結合: 5年前

メンバー
投稿: 322

@que__9 ご迷惑をおかけして申し訳ございませんん。

メールでご連絡いたします。

返信
固定ページ 1 / 3